spawacz.pl

forum spawacza

Dyskusje, opinie i porady dotyczące szeroko pojętej branży spawalniczej
Teraz jest niedziela, 31 maja 2020, 06:19

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: wtorek, 12 maja 2020, 21:29 
Offline

Dołączył(a): wtorek, 12 maja 2020, 21:25
Posty: 1
Witam nie wiem czy trafiłem na dobre forum szukam porady dlaczego migomat wypala blache. Wyciąłem kilka blaszek (1mm) ponacinałem kątówką i uczę się spawać doczołowo zanim dobiorę sie do nadkoli oczywiście punktowo. Problem polega na tym że nie wiem dlaczego wypala dziury jeden punkt wyjdzie dobrze z ładnym przetopem na spodzie a potem już leci 5 dziur pod rząd ,jest wybuch i po nim już widać dziurę. Amperaż ustawiony na 50A ,napięcie 16 , palnik staram sie trzymac 1mm od materiału, butla 80/20 na 10L przepływu, drut 0,8 . Cała butla poszła i dalej nie wiem dlaczego tak ujowo to idzie.


Szczegóły postu Ostrzeż użytkownika
Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 8 gości


Narzędzia:
Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL