spawacz.pl

forum spawacza

Dyskusje, opinie i porady dotyczące szeroko pojętej branży spawalniczej
Teraz jest wtorek, 17 października 2017, 16:46

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: środa, 27 września 2017, 21:08 
Offline

Dołączył(a): środa, 27 września 2017, 20:45
Posty: 1
Witam. Mam taki problem odnośnie pół automat którego mam dosłownie 7 miesięcy gdy nim spawam w różnych zakresach prądu i posówu drutu strasznie wali odpryskami chodzi ona na dwutlenku więc myślałem na początku że przez to ale inne migomaty które mam w pracy są starsze i mają płynny lekki start i nie strzelają odpryskami te odpryski są najgorsze jak się ma do pospawania materiał z wysoķim naciskiem na estetykę j spawu to aż załamka bierze juz próbowałem wszystkiego ale wraz to samo i nie wiem co z nim zrobić mieliście koledzy po fachu podobne sytuacje ?


Szczegóły postu Ostrzeż użytkownika
Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 13 gości


Narzędzia:
Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL